<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns:fb="http://ogp.me/ns/fb#">
<head>

            <title>Trendek, amikkel tavasszal nem nyúlhatsz mellé | Trender</title>
        <meta name="keywords" content="Trendek,,amikkel,tavasszal,nem,nyúlhatsz,mellé" />
        <meta name="description" content="Trendek, amikkel tavasszal nem nyúlhatsz mellé Ha szeretnéd egy kicsit felfrissíteni a gardróbod most, hogy már megállíthatatlanul közeledik a jó idő," />
    
    <meta http-equiv="content-type" lang="hu" content="text/html; charset=utf-8" />
    <meta name="author" lang="hu" content="" />
    <meta name="publisher" lang="hu" content="" />
    <meta name="copyright" lang="hu" content="" />
    <meta name="reply-to" lang="hu" content="" />
    <meta name="generator" lang="hu" content="" />
    <meta name="robots" content="index,follow" />
    <meta name="SKYPE_TOOLBAR" content ="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/>

    <link rel="stylesheet" type="text/css" media="screen" href="http://lilu.blog.cosmopolitan.hu/app/themes/cosmo_lilu/site.css">
    <link rel="stylesheet" type="text/css" media="screen" href="http://lilu.blog.cosmopolitan.hu/app/themes/cosmo_lilu/style.css">

    
<!-- All in One SEO Pack 2.2.7.5 by Michael Torbert of Semper Fi Web Design[181,252] -->
<meta name="description" itemprop="description" content="Ha szeretnéd egy kicsit felfrissíteni a gardróbod most, hogy már megállíthatatlanul közeledik a jó idő, akkor nem árt, ha tudod, mik lesznek a menő" />

<meta name="keywords" itemprop="keywords" content="80-as évek,divat,minimalizmus,mix and match,pasztell,tavasz,trendek,virágminta" />

<link rel="canonical" href="http://lilu.blog.cosmopolitan.hu/2017/02/25/trendek-amikkel-tavasszal-nem-nyulhatsz-melle/" />
<meta property="og:title" content="Trendek, amikkel tavasszal nem nyúlhatsz mellé | Trender" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://lilu.blog.cosmopolitan.hu/2017/02/25/trendek-amikkel-tavasszal-nem-nyulhatsz-melle/" />
<meta property="og:image" content="http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat980.jpg" />
<meta property="og:site_name" content="Lilu Trender" />
<meta property="og:description" content="Ha szeretnéd egy kicsit felfrissíteni a gardróbod most, hogy már megállíthatatlanul közeledik a jó idő, akkor nem árt, ha tudod, mik lesznek a menő" />
<meta property="article:tag" content="80-as évek" />
<meta property="article:tag" content="divat" />
<meta property="article:tag" content="minimalizmus" />
<meta property="article:tag" content="mix and match" />
<meta property="article:tag" content="pasztell" />
<meta property="article:tag" content="tavasz" />
<meta property="article:tag" content="trendek" />
<meta property="article:tag" content="virágminta" />
<meta property="article:tag" content="egyéb" />
<meta property="article:publisher" content="https://www.facebook.com/lilublog" />
<meta property="article:author" content="" />
<meta property="article:published_time" content="2017-02-25T00:48:20Z" />
<meta property="article:modified_time" content="2017-02-25T00:48:20Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:domain" content="lilu.blog.cosmopolitan.hu" />
<meta name="twitter:title" content="Trendek, amikkel tavasszal nem nyúlhatsz mellé | Trender" />
<meta name="twitter:description" content="Ha szeretnéd egy kicsit felfrissíteni a gardróbod most, hogy már megállíthatatlanul közeledik a jó idő, akkor nem árt, ha tudod, mik lesznek a menő" />
<meta name="twitter:image" content="http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat980.jpg" />
<meta itemprop="image" content="http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat980.jpg" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Trender &raquo; Trendek, amikkel tavasszal nem nyúlhatsz mellé hozzászólás hírcsatorna" href="http://lilu.blog.cosmopolitan.hu/2017/02/25/trendek-amikkel-tavasszal-nem-nyulhatsz-melle/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/lilu.blog.cosmopolitan.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<script type='text/javascript' src='http://lilu.blog.cosmopolitan.hu/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://lilu.blog.cosmopolitan.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://lilu.blog.cosmopolitan.hu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lilu.blog.cosmopolitan.hu/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lilu.blog.cosmopolitan.hu/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lilu.blog.cosmopolitan.hu/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lilu.blog.cosmopolitan.hu/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lilu.blog.cosmopolitan.hu/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://lilu.blog.cosmopolitan.hu/app/plugins/custom-registration-form-builder-with-submission-manager-silver/public/js/script_rm_front.js?ver=3.1.7.3'></script>
<script type='text/javascript' src='http://lilu.blog.cosmopolitan.hu/app/plugins/central-gallery-plugin/assets/js/swipe.js?ver=1487862716'></script>
<script type='text/javascript' src='http://lilu.blog.cosmopolitan.hu/app/plugins/central-gallery-plugin/assets/js/swipe_slider.js?ver=1487862716'></script>
<script type='text/javascript' src='http://lilu.blog.cosmopolitan.hu/app/plugins/central-gallery-plugin/assets/js/article_gallery.js?ver=1487862716'></script>
<link rel='https://api.w.org/' href='http://lilu.blog.cosmopolitan.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lilu.blog.cosmopolitan.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lilu.blog.cosmopolitan.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Girl Power kiegészítők, amiket te is imádni fogsz' href='http://lilu.blog.cosmopolitan.hu/2017/02/19/girl-power-kiegeszitok-amiket-te-is-imadni-fogsz/' />
<meta name="generator" content="WordPress 4.4.2" />
<link rel='shortlink' href='http://lilu.blog.cosmopolitan.hu/?p=10413' />
<link rel="alternate" type="application/json+oembed" href="http://lilu.blog.cosmopolitan.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flilu.blog.cosmopolitan.hu%2F2017%2F02%2F25%2Ftrendek-amikkel-tavasszal-nem-nyulhatsz-melle%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lilu.blog.cosmopolitan.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flilu.blog.cosmopolitan.hu%2F2017%2F02%2F25%2Ftrendek-amikkel-tavasszal-nem-nyulhatsz-melle%2F&#038;format=xml" />
			<script>
				var central_ab_test_cookie_name = 'central_ab_test_group'
			</script>
		<link rel="alternate" type="application/rss+xml" title="Trender" href="http://lilu.blog.cosmopolitan.hu/feed/" />
<meta name="news_keywords" value="80-as évek, divat, minimalizmus, mix and match, pasztell, tavasz, trendek, virágminta" />
<meta property="fb:app_id" content="151708208203632">
<meta itemprop="datePublished" content="2017-02-25T00:48:20+0100" />
		<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon.png">
		<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
		<link rel="manifest" href="/manifest.json">
		<meta name="msapplication-TileColor" content="#707078">
		<meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
		<meta name="theme-color" content="#707078">
				<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://lilu.blog.cosmopolitan.hu/app/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><link rel="alternate" type="application/json+oembed" href="http://lilu.blog.cosmopolitan.hu/?oembed=true&amp;format=json&amp;url=http%3A%2F%2Flilu.blog.cosmopolitan.hu%2F2017%2F02%2F25%2Ftrendek-amikkel-tavasszal-nem-nyulhatsz-melle%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lilu.blog.cosmopolitan.hu/?oembed=true&amp;format=xml&amp;url=http%3A%2F%2Flilu.blog.cosmopolitan.hu%2F2017%2F02%2F25%2Ftrendek-amikkel-tavasszal-nem-nyulhatsz-melle%2F" />
			<script>
				ctsIsArticlePage = true;

				ctsPageType = "article";
			</script>
				<!-- CTS - header -->
		<script type="text/javascript" src="http://cts.p24.hu/service/js/cosmopolitan-blog/default/"></script>
		<script type="text/javascript">
			var tagging = null;
			try {
				tagging = new Tagging();
				tagging.render('head'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body>
		<!-- CTS - body-start -->
		<script type="text/javascript">
			try {
				tagging.render('body-start'); }
			catch (err) {
				if (tagging) tagging.log(err);
			}
		</script><div id="container">
    <div class="content">
        <div class="headimg">
            <a href="http://lilu.blog.cosmopolitan.hu"><img src="http://lilu.blog.cosmopolitan.hu/app/themes/cosmo_lilu/resources/img/spacer.gif" width="980" height="217"></a>
        </div>
        <div class="leftside">
				<script type="text/javascript">
					function display_comments(){
						if( document.getElementById('comments').style.display=="none" ){
							document.getElementById('comments').style.display="block";
						} else {
							document.getElementById('comments').style.display="none";
						}
					}
				</script>

									<div class="commentitem">
						<h1><a href="http://lilu.blog.cosmopolitan.hu/2017/02/25/trendek-amikkel-tavasszal-nem-nyulhatsz-melle/">Trendek, amikkel tavasszal nem nyúlhatsz mellé</a></h1>
						<p class="source">Forrás: <a href="http://lilu.blog.cosmopolitan.hu">Trender</a>  |  <strong>2017 február 25.</strong></p>
								<!-- CTS - content010 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content010>
				<script>
					try {
						tagging.render('content010'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
						<p>Ha szeretnéd egy kicsit felfrissíteni a gardróbod most, hogy már megállíthatatlanul közeledik a jó idő, akkor nem árt, ha tudod, mik lesznek a menő dolgok a következő hónapokban.</p>
<p><img class="aligncenter size-full wp-image-10416" src="http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat630.jpg" alt="tavasz-divat630" width="630" height="354" srcset="http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat630-300x169.jpg 300w, http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat630-160x90.jpg 160w, http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat630-320x180.jpg 320w, http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat630-480x270.jpg 480w, http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat630.jpg 630w" sizes="(max-width: 630px) 100vw, 630px" />		<!-- CTS - content020 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content020>
				<script>
					try {
						tagging.render('content020'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div><br />
<strong>A 80-as évek stílusa</strong><br />
Ha merész vagy, szereted az élénk színeket és a nem hagyományos fazonokat, akkor örülhetsz, mert idén újra divatba jönnek a 80-as évek jellegzetes elemei. Fényes anyagok, neonszínek, hangsúlyos vállvonalak, kristály hatású fülbevalók &#8211; jól hangzik, ugye? A Moschino, a Rodarte, Marc Jacobs és Isabel Marant divatbemutatóin is elcsíphetőek voltak ezek az elemek.</p>
<p><img class="aligncenter size-full wp-image-10419" src="http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat1.jpg" alt="tavasz-divat1" width="500" height="750" srcset="http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat1-200x300.jpg 200w, http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat1-320x480.jpg 320w, http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat1-440x660.jpg 440w, http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat1-310x465.jpg 310w, http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat1.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /><br />
<strong> Virágminta</strong><br />
Virágminta tavasszal? Milyen eredeti&#8230; &#8211; mondaná az Ördög Pradát visel Miranda Priestley-je, de most nem kell feltétlenül rá hallgatni, hiszen olyan divatházak mutattak be ilyesmit a tavaszi kollekciójukban, mint a Chloé, a Balenciaga vagy az Erdem. Nagy virágminták, fodrok és könnyű anyagok &#8211; a hangsúlyos, romantikus nőiesség is menő lesz a következő hónapokban.</p>
<p><img class="aligncenter size-full wp-image-10420" src="http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat3.jpg" alt="tavasz-divat3" width="500" height="750" srcset="http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat3-200x300.jpg 200w, http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat3-320x480.jpg 320w, http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat3-440x660.jpg 440w, http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat3-310x465.jpg 310w, http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat3.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /><br />
<strong> Mix&amp;Match</strong><br />
A különböző színek és minták bátor kombinálása évek óta tartja magát, úgyhogy ha eddig nem mertél próbálkozni vele, akkor itt az ideje. Ha a Gucci, a Miu Miu és a Chanel kifutóin sikeres volt ez a trend, akkor neked is biztosan be fog jönni a bármit-bármivel stílus. Kísérletezz bátran, a lényeg, hogy tudd viselni!</p>
<p><img class="aligncenter size-full wp-image-10421" src="http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat4.jpg" alt="tavasz-divat4" width="500" height="750" srcset="http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat4-200x300.jpg 200w, http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat4-320x480.jpg 320w, http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat4-440x660.jpg 440w, http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat4-310x465.jpg 310w, http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat4.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /><br />
<strong>Pasztell és minimalizmus</strong><br />
Jil Sander, Stella McCartney és a Bottega Veneta is bemutatott jó pár bármikor hordható, visszafogott és csodásan halvány árnyalatú darabot a tavaszi kollekciójában, ami azt jelzi, hogy ha vonzanak téged a szolid, szépen szabott és jól kombinálható darabok, akkor idén tiéd a pálya. A púderes árnyalatok, a természetes, könnyű anyagok és a letisztult fazonok kevés ékszerrel és kiegészítővel egyébként valószínűleg sosem mennek ki a divatból.</p>
<p><img class="aligncenter size-full wp-image-10422" src="http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat2.jpg" alt="tavasz-divat2" width="500" height="750" srcset="http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat2-200x300.jpg 200w, http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat2-320x480.jpg 320w, http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat2-440x660.jpg 440w, http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat2-310x465.jpg 310w, http://lilu.blog.cosmopolitan.hu/app/uploads/sites/3/2017/02/tavasz-divat2.jpg 500w" sizes="(max-width: 500px) 100vw, 500px" /></p>

						<iframe class="fblike" src="//www.facebook.com/plugins/like.php?href=http://lilu.blog.cosmopolitan.hu/2017/02/25/trendek-amikkel-tavasszal-nem-nyulhatsz-melle/&amp;send=false&amp;layout=standard&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;appId=232640856775429" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

						<div class="social">
							<div>
								<a target="_blank" href="http://www.facebook.com/sharer.php?u=http://lilu.blog.cosmopolitan.hu/2017/02/25/trendek-amikkel-tavasszal-nem-nyulhatsz-melle/" class="fb">Facebook</a>
								<a target="_blank" href="http://twitter.com/home?status=Trendek, amikkel tavasszal nem nyúlhatsz mellé http://lilu.blog.cosmopolitan.hu/2017/02/25/trendek-amikkel-tavasszal-nem-nyulhatsz-melle/" class="tw">Twitter</a>
								<div class="google">
									<div class="button"><g:plusone size="small" annotation="none" href="http://lilu.blog.cosmopolitan.hu/2017/02/25/trendek-amikkel-tavasszal-nem-nyulhatsz-melle/"></g:plusone></div>
									<span>Google</span>
								</div>
																	<span><strong>nincs  </strong> komment - <a href="#form" class="more">Szólj hozzá Te is!</a></span>
															</div>
						</div>

						<div class="tags">
							<div>
								<strong>Címkék:</strong>
								<a href="http://lilu.blog.cosmopolitan.hu/tag/80-as-evek/" rel="tag">80-as évek</a>, <a href="http://lilu.blog.cosmopolitan.hu/tag/divat/" rel="tag">divat</a>, <a href="http://lilu.blog.cosmopolitan.hu/tag/minimalizmus/" rel="tag">minimalizmus</a>, <a href="http://lilu.blog.cosmopolitan.hu/tag/mix-and-match/" rel="tag">mix and match</a>, <a href="http://lilu.blog.cosmopolitan.hu/tag/pasztell/" rel="tag">pasztell</a>, <a href="http://lilu.blog.cosmopolitan.hu/tag/tavasz/" rel="tag">tavasz</a>, <a href="http://lilu.blog.cosmopolitan.hu/tag/trendek/" rel="tag">trendek</a>, <a href="http://lilu.blog.cosmopolitan.hu/tag/viragminta/" rel="tag">virágminta</a>							</div>
						</div>

								<!-- CTS - content030 -->
		<div class="banner-container clearfix ">
			<div class="banner-wrapper clearfix" data-position=content030>
				<script>
					try {
						tagging.render('content030'); }
					catch (err) {
						if (tagging) tagging.log(err);
					}
				</script>
			</div>
		</div>
						
<div id="comments" >	

  <!-- If comments are open, but there are no comments. -->
  

	<a name="comments"></a> 
	<div class="comments_form">
		<a name="form"> 
		<form action="http://lilu.blog.cosmopolitan.hu/wp-comments-post.php" method="post" id="commentform" onsubmit="return validate_commentform(this)">
				<script type="text/javascript">
					function echeck(str) {
						var at="@"
						var dot="."
						var lat=str.indexOf(at)
						var lstr=str.length
						var ldot=str.indexOf(dot)
						if (str.indexOf(at)==-1){							
							return false
						}
					
						if (str.indexOf(at)==-1 || str.indexOf(at)==0 || str.indexOf(at)==lstr){							
							return false
						}
					
						if (str.indexOf(dot)==-1 || str.indexOf(dot)==0 || str.indexOf(dot)==lstr){							
							return false
						}
					
						if (str.indexOf(at,(lat+1))!=-1){							
							return false
						}
					
						if (str.substring(lat-1,lat)==dot || str.substring(lat+1,lat+2)==dot){							
							return false
						}
					
						if (str.indexOf(dot,(lat+2))==-1){						
							return false
						}
							
						if (str.indexOf(" ")!=-1){							
							return false
						}
					return true					
					}
				</script>
							<script type="text/javascript">
					function validate_commentform(form){
						var message='';
						document.getElementById('author').className='';
						document.getElementById('email').className='';
						document.getElementById('comment').className='';
						document.getElementById('message').innerHTML = '';
						if (form.author.value == "") { 
							document.getElementById('author').className='required';
							message='Nem adtál meg nevet!!';
						}
						if (form.email.value == "") { 
							document.getElementById('email').className='required';
							if (message == "") { 
								message='Nem adtál meg email címet!';
							}
						}
						if (echeck(form.email.value)==false){
							document.getElementById('email').className='required';
							if (message == "") { 
								message='Nem megfelelő email cím!';
							}
						}	
						if (form.comment.value == "") { 
							document.getElementById('comment').className='required';
							if (message == "") { 
								message='Nem írtál üzenetet!';
							}
						}
						if (message != "") { 
							document.getElementById('message').innerHTML = message;
							return false
						}
					}
				</script>
				<p><label for="author"><small>Név (kötelező)</small></label><input type="text" name="author" id="author" value="" size="22" tabindex="1" /></p>
				<p><label for="email"><small>E-mail (kötelező)</small></label><input type="text" name="email" id="email" value="" size="22" tabindex="2" /></p>
				<p><label for="url"><small>Weboldal</small></label><input type="text" name="url" id="url" value="" size="22" tabindex="3" /></p>
						<p><textarea name="comment" id="comment" cols="50" rows="10" tabindex="4"></textarea></p>
			<input id="comment_parent" type="hidden" value="" name="comment_parent">
			<input name="submit" class="submit" type="submit" id="submit" tabindex="5" value="Üzenet küldése" />
			<input type="hidden" name="comment_post_ID" value="10413" />
			<div id="message"></div>			
					</form>

		<!--<div class="comment_meta"> 
			  
				<p>   <a href="http://lilu.blog.cosmopolitan.hu/2017/02/25/trendek-amikkel-tavasszal-nem-nyulhatsz-melle/trackback/">Trackback this post</a> &nbsp;|&nbsp; <a href="http://lilu.blog.cosmopolitan.hu/2017/02/25/trendek-amikkel-tavasszal-nem-nyulhatsz-melle/feed/">Subscribe to the comments via RSS Feed</a>  </p>
			 

		</div>-->
		
	
	</div> <!-- close comments form -->


</div> <!-- close comments -->					</div>
								
				<div class="leftside_bottom"></div>

		   </div>

					
			<!--<div id="fogkefeszar" class="fogkefe kefe">
			ZONAKOD_FOGKEFE_SZAR			</div>-->
			<div class="rightside">							
				<div class="blogdesc doboz">
					<h2>Blogleírás</h2>
                    <p>Lilu Trender – a Cosmopolitan.hu hivatalos blogja   „A tévézés után a divat és a szépségápolás a két legnagyobb szenvedélyem. Imádom az újdonságokat kipróbálni és letesztelni, a véleményemet pedig sosem tartom magamban. Most például veled is megosztom, itt a blogomban.” Lilu (A Lilu Trender és a Cosmopolitan.hu weboldalak tartalmát szerzői jogok védik.)</p>
                </div>				
				
				
				<script type="text/javascript">					
					function bannercheck_2 (banner,limit,azon){		
							var divh = document.getElementById(banner).clientHeight; 					
							if (divh>limit)		
							{							
								document.getElementById(banner).style.position='static'; 
								document.getElementById(banner).style.marginLeft='0';						
								clearInterval(check_2);								
							}	
						}	
				</script>						
				<script type="text/javascript">				
					var check_2 = setInterval ( "bannercheck_2('banner_sidebar',50)" , 5000 );					
				</script>
                <div class="ads doboz" id="banner_sidebar" style="position:absolute; margin-left:-10000px;">
		<!-- Goa3 beépítés: Cosmo_blog_box1, 2309744 -->
		<div id="zone2309744" class="goAdverticum"></div>
                </div>
				
						<div id="recent-posts-2" class="widget_recent_entries doboz">		<h2>Legutóbbi bejegyzések</h2>		<ul>
					<li>
				<a href="http://lilu.blog.cosmopolitan.hu/2017/02/25/trendek-amikkel-tavasszal-nem-nyulhatsz-melle/">Trendek, amikkel tavasszal nem nyúlhatsz mellé</a>
						</li>
					<li>
				<a href="http://lilu.blog.cosmopolitan.hu/2017/02/19/girl-power-kiegeszitok-amiket-te-is-imadni-fogsz/">Girl Power kiegészítők, amiket te is imádni fogsz</a>
						</li>
					<li>
				<a href="http://lilu.blog.cosmopolitan.hu/2017/02/08/ez-a-2-in-1-cucc-csodat-muvel-az-ajkaiddal/">Ez a 2 in 1 cucc csodát művel az ajkaiddal</a>
						</li>
					<li>
				<a href="http://lilu.blog.cosmopolitan.hu/2017/01/26/ez-tortenik-a-paris-couture-week-backstage-eben/">Ez történik a Paris Couture Week backstage-ében</a>
						</li>
					<li>
				<a href="http://lilu.blog.cosmopolitan.hu/2017/01/19/ezek-2017-top-kiegeszito-trendjei/">Ezek 2017 top kiegészítő-trendjei</a>
						</li>
				</ul>
		</div>		<div id="recent-comments-2" class="widget_recent_comments doboz"><h2>Legutóbbi hozzászólások</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Attila</span> - <a href="http://lilu.blog.cosmopolitan.hu/2015/07/08/palackot-terveztem/#comment-593">Palackot terveztem!</a></li><li class="recentcomments"><span class="comment-author-link">Liza</span> - <a href="http://lilu.blog.cosmopolitan.hu/2015/06/08/nyari-barnasag-napozas-es-szoli-nelkul/#comment-591">Nyári barnaság &#8211; napozás és szoli nélkül!</a></li><li class="recentcomments"><span class="comment-author-link">Leyla Princess</span> - <a href="http://lilu.blog.cosmopolitan.hu/2014/11/28/tipikus-csajok/#comment-585">Tipikus csajok</a></li><li class="recentcomments"><span class="comment-author-link">Ákos</span> - <a href="http://lilu.blog.cosmopolitan.hu/2014/09/13/marie-claire-kampany/#comment-579">Marie Claire kampány</a></li><li class="recentcomments"><span class="comment-author-link">TCSABA</span> - <a href="http://lilu.blog.cosmopolitan.hu/2014/09/13/marie-claire-kampany/#comment-578">Marie Claire kampány</a></li></ul></div><div id="archives-2" class="widget_archive doboz"><h2>Archívum</h2>		<ul>
			<li><a href='http://lilu.blog.cosmopolitan.hu/2017/02/'>2017. február</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2017/01/'>2017. január</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2016/12/'>2016. december</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2016/11/'>2016. november</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2016/10/'>2016. október</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2016/09/'>2016. szeptember</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2016/08/'>2016. augusztus</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2016/07/'>2016. július</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2016/06/'>2016. június</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2016/05/'>2016. május</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2016/04/'>2016. április</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2016/03/'>2016. március</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2016/02/'>2016. február</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2016/01/'>2016. január</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2015/12/'>2015. december</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2015/11/'>2015. november</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2015/10/'>2015. október</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2015/09/'>2015. szeptember</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2015/08/'>2015. augusztus</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2015/07/'>2015. július</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2015/06/'>2015. június</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2015/05/'>2015. május</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2015/04/'>2015. április</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2015/03/'>2015. március</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2015/02/'>2015. február</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2015/01/'>2015. január</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2014/12/'>2014. december</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2014/11/'>2014. november</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2014/10/'>2014. október</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2014/09/'>2014. szeptember</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2014/08/'>2014. augusztus</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2014/07/'>2014. július</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2014/06/'>2014. június</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2014/05/'>2014. május</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2014/04/'>2014. április</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2014/03/'>2014. március</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2014/02/'>2014. február</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2014/01/'>2014. január</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2013/12/'>2013. december</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2013/11/'>2013. november</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2013/10/'>2013. október</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2013/09/'>2013. szeptember</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2013/08/'>2013. augusztus</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2013/07/'>2013. július</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2013/06/'>2013. június</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2013/05/'>2013. május</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2013/04/'>2013. április</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2013/03/'>2013. március</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2013/02/'>2013. február</a></li>
	<li><a href='http://lilu.blog.cosmopolitan.hu/2013/01/'>2013. január</a></li>
		</ul>
		</div>	
            </div>

		</div>
<!-- </div> -->
<?if (function_exists('dynamic_sidebar')) dynamic_sidebar(3);?>
</div>
<script type="text/javascript">
    window.___gcfg = {lang: 'hu'};

    (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/plusone.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
</script>
<script type="text/javascript">

    jQuery("#setupform").submit(function() {
        if ( jQuery("#blogname").val()=='' ){
            alert('Hiányzó domain név.');
            return false;
        }
        if ( jQuery("#blog_title").val()=='' ){
            alert('Hiányzó blog cím.');
            return false;
        }
        if ( jQuery("#blog_title").val().length>21 ){
            alert('Cím hossza max 20 karakter.');
            return false;
        }

    });
</script>
<script type="text/javascript" src="http://ad.adverticum.net/g3.js"></script>

<link rel='stylesheet' id='dashicons-css'  href='http://lilu.blog.cosmopolitan.hu/wp-includes/css/dashicons.min.css?ver=1487862716' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://lilu.blog.cosmopolitan.hu/wp-includes/js/thickbox/thickbox.css?ver=1487862716' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://lilu.blog.cosmopolitan.hu/app/plugins/central-poll-plugin/polls-css.css?ver=1487862716' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://lilu.blog.cosmopolitan.hu/app/plugins/central-poll-plugin/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='rm_theme_matchmytheme-css'  href='http://lilu.blog.cosmopolitan.hu/app/plugins/custom-registration-form-builder-with-submission-manager-silver/public/css/theme_rm_matchmytheme.css?ver=3.1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='RegistrationMagic-css'  href='http://lilu.blog.cosmopolitan.hu/app/plugins/custom-registration-form-builder-with-submission-manager-silver/public/css/style_rm_front_end.css?ver=3.1.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://lilu.blog.cosmopolitan.hu/app/mu-plugins/central-mu-plugins/assets/js/central_ab_test_group.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"K\u00f6vetkez\u0151  >","prev":"< El\u0151z\u0151","image":"K\u00e9p","of":" -  \u00f6sszesen:","close":"Bez\u00e1r\u00e1s","noiframes":"Ehhez a funkci\u00f3hoz sz\u00fcks\u00e9g lenne iframe t\u00e1mogat\u00e1sra, amely tiltva van, vagy a b\u00f6ng\u00e9sz\u0151 nem t\u00e1mogatja.","loadingAnimation":"http:\/\/lilu.blog.cosmopolitan.hu\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lilu.blog.cosmopolitan.hu/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://lilu.blog.cosmopolitan.hu/wp-includes/js/underscore.min.js?ver=1.6.0'></script>
<script type='text/javascript' src='http://lilu.blog.cosmopolitan.hu/wp-includes/js/shortcode.min.js?ver=1487862716'></script>
<script type='text/javascript' src='http://lilu.blog.cosmopolitan.hu/wp-admin/js/media-upload.min.js?ver=1487862716'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/lilu.blog.cosmopolitan.hu\/wp-admin\/admin-ajax.php","text_wait":"Szavazat\u00e1nak feldolgoz\u00e1sa folyamatban, k\u00e9rj\u00fck v\u00e1rjon ...","text_valid":"K\u00e9rj\u00fck v\u00e1lasszon a lehets\u00e9ges v\u00e1laszok k\u00f6z\u00fcl.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lilu.blog.cosmopolitan.hu/app/plugins/central-poll-plugin/polls-js.js?ver=2.69'></script>
<script type='text/javascript' src='http://lilu.blog.cosmopolitan.hu/wp-includes/js/wp-embed.min.js?ver=1487862716'></script>
	<script type="text/javascript">
		try {
			tagging.render('menu-manager');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('page-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('body-end-adv');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
		try {
			tagging.render('body-end');
		}
		catch (err) {
			if (tagging) tagging.log(err);
		}
	</script>
</body>
</html>